Issue Details (XML | Word | Printable)

Key: PCC-91
Type: Bug Bug
Status: Closed Closed
Resolution: Duplicate
Priority: Blocker Blocker
Assignee: Unassigned
Reporter: Altamiranus
Votes: 0
Watchers: 0
Operations

If you were logged in you would be able to see more operations.
pcc

Build errors in NetBSD x64

Created: 27/Aug/09 06:42 AM   Updated: 07/Sep/09 09:38 AM
Component/s: None
Affects Version/s: None
Fix Version/s: None

Environment: NetBSD 5.0.1 x64


 Description  « Hide
When bootstrapping pcc w/pcc, I get the following error:

pftn.c, line 1788: compiler errorr: FIXME: classify

 All   Comments   Change History      Sort Order: Ascending order - Click to sort in descending order
Gregory McGarry added a comment - 07/Sep/09 09:38 AM
Duplicate of PCC-81.